<!DOCTYPE html><html lang="ru-RU" prefix="og: https://ogp.me/ns#"><head>  <script>!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		 n.queue=[];t=b.createElement(e);t.async=!0;
		 t.src=v;s=b.getElementsByTagName(e)[0];
		 s.parentNode.insertBefore(t,s)}(window,document,'script',
										 'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '568591393787426'); 
		fbq('track', 'PageView');</script> <noscript> <img height="1" width="1" 
 src="https://www.facebook.com/tr?id=568591393787426&ev=PageView
 &noscript=1"/> </noscript>  <script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/94138d9b698bb068729e14628/c4ad5df3ff0b3432c7124a9b2.js");</script>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-5383742096315349",
			enable_page_level_ads: false
		});</script> <meta name="theme-color" content="#19BABA"><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Inter:100,200,300,400,500,600,700,800,900%7CInter:100,200,300,400,500,600,700,800,900%7CInter:100,200,300,400,500,600,700,800,900&amp;display=swap" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://sova.news/xmlrpc.php">  <script type="application/ld+json">{
          "@context": "http://schema.org",
          "@type": "NewsArticle",
          "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://sova.news/2021/12/24/chetvero-grazhdan-gruzii-zaderzhannyh-rossijskimi-voennymi-osvobozhdeny/"
          },
          "headline": "Четверо граждан Грузии, задержанных российскими военными, освобождены",
          "image": [
            "https://sova.news/wp-content/uploads/2019/08/Border.jpg"
           ],
          "datePublished": "2021-12-24T17:31:32+00:00",
          "dateModified": "2021-12-24T17:31:32+04:00",
          "author": {
            "@type": "Person",
            "name": "SOVA"
          },
           "publisher": {
            "@type": "Organization",
            "name": "SOVA",
            "logo": {
              "@type": "ImageObject",
              "url": "https://sova.news/wp-content/uploads/2021/08/sova-png-2-1.png"
            }
          },
          "description": ""
        }</script> <script type="application/javascript">var ajaxurl = "https://sova.news/wp-admin/admin-ajax.php"</script> <link media="all" href="https://sova.news/wp-content/cache/autoptimize/css/autoptimize_50edbd4680efea72a93f802b139cdf50.css" rel="stylesheet" /><title>Четверо граждан Грузии, задержанных российскими военными, освобождены - SOVA</title><meta name="description" content="Четверо граждан Грузии, незаконно задержанных российскими военными в районе села Адзви недалеко от линии оккупации Южной Осетии, освобождены. Они были"/><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://sova.news/2021/12/24/chetvero-grazhdan-gruzii-zaderzhannyh-rossijskimi-voennymi-osvobozhdeny/" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="Четверо граждан Грузии, задержанных российскими военными, освобождены - SOVA" /><meta property="og:description" content="Четверо граждан Грузии, незаконно задержанных российскими военными в районе села Адзви недалеко от линии оккупации Южной Осетии, освобождены. Они были" /><meta property="og:url" content="https://sova.news/2021/12/24/chetvero-grazhdan-gruzii-zaderzhannyh-rossijskimi-voennymi-osvobozhdeny/" /><meta property="og:site_name" content="SOVA" /><meta property="article:author" content="https://www.facebook.com/sovanews/" /><meta property="article:tag" content="Грузия-Россия" /><meta property="article:tag" content="линия оккупации" /><meta property="article:tag" content="Южная Осетия" /><meta property="article:section" content="#новости" /><meta property="og:image" content="https://sova.news/wp-content/uploads/2019/08/Border.jpg" /><meta property="og:image:secure_url" content="https://sova.news/wp-content/uploads/2019/08/Border.jpg" /><meta property="og:image:width" content="1440" /><meta property="og:image:height" content="960" /><meta property="og:image:alt" content="Грузии" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Четверо граждан Грузии, задержанных российскими военными, освобождены - SOVA" /><meta name="twitter:description" content="Четверо граждан Грузии, незаконно задержанных российскими военными в районе села Адзви недалеко от линии оккупации Южной Осетии, освобождены. Они были" /><meta name="twitter:creator" content="@sovanews" /><meta name="twitter:image" content="https://sova.news/wp-content/uploads/2019/08/Border.jpg" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="SOVA" /><meta name="twitter:label2" content="Time to read" /><meta name="twitter:data2" content="Less than a minute" /> <script type="application/ld+json" class="rank-math-schema-pro">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</script> <link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="SOVA &raquo; Лента" href="https://sova.news/feed/" /><link rel="alternate" type="application/rss+xml" title="SOVA &raquo; Лента комментариев" href="https://sova.news/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sova.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <noscript></noscript><script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery/3.6.0/jquery.min.js?ver=5.8.2' id='jquery-js'></script> <script type='text/javascript' id='email-subscribers-js-extra'>var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"https:\/\/sova.news\/wp-admin\/admin-ajax.php"};</script> <link rel="https://api.w.org/" href="https://sova.news/wp-json/" /><link rel="alternate" type="application/json" href="https://sova.news/wp-json/wp/v2/posts/241970" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sova.news/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sova.news/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.2" /><link rel='shortlink' href='https://sova.news/?p=241970' /><link rel="alternate" type="application/json+oembed" href="https://sova.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsova.news%2F2021%2F12%2F24%2Fchetvero-grazhdan-gruzii-zaderzhannyh-rossijskimi-voennymi-osvobozhdeny%2F" /><link rel="alternate" type="text/xml+oembed" href="https://sova.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsova.news%2F2021%2F12%2F24%2Fchetvero-grazhdan-gruzii-zaderzhannyh-rossijskimi-voennymi-osvobozhdeny%2F&#038;format=xml" /><meta name="framework" content="Redux 4.1.22" /><link rel="amphtml" href="https://sova.news/2021/12/24/chetvero-grazhdan-gruzii-zaderzhannyh-rossijskimi-voennymi-osvobozhdeny/amp/"><link rel="icon" href="https://sova.news/wp-content/uploads/2017/01/cropped-SOVA-LOGO-BIG-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://sova.news/wp-content/uploads/2017/01/cropped-SOVA-LOGO-BIG-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://sova.news/wp-content/uploads/2017/01/cropped-SOVA-LOGO-BIG-1-180x180.png" /><meta name="msapplication-TileImage" content="https://sova.news/wp-content/uploads/2017/01/cropped-SOVA-LOGO-BIG-1-270x270.png" /><style type="text/css" id="wp-custom-css">.top-bar--inverse.top-bar--fullwidth {
	background: #264759;
}
.site-header--skin-5 .navigation-bar, .site-header--skin-5 .mobile-header {
    background-color: #19BABA;
}
.header-logo--mobile img {
    padding: 8px 0;
}







.bbc-news h4.block-heading__title:before {
    content: "";
    background-image: url(data:image/png;base64,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);
    height: 42px;
	top: -10px;
    width: 100%;
    display: block;
    position: absolute;
    background-repeat: no-repeat;
}

.single-post article.category-bbc_news:before {
    content: "";
    background-image: url(https://sova.news/wp-content/uploads/2020/07/BBC_News_Linear_Russia_36px.png);
    background-position: left;
    background-repeat: no-repeat;
    height: 36px;
    display: block;
    margin-bottom: 0.75rem;
    width: 100%;
    background-color: #bb1919;
}</style> <script>(function(w, d, s, l, i) {
			w[l] = w[l] || [];
			w[l].push({
				'gtm.start': new Date().getTime(),
				event: 'gtm.js'
			});
			var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s),
				dl = l != 'dataLayer' ? '&l=' + l : '';
			j.async = true;
			j.src =
				'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-PD296WW');</script> </head><body class="post-template-default single single-post postid-241970 single-format-standard"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PD296WW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '374289376504069',
      xfbml      : true,
      version    : 'v3.2'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/ru_RU/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> <div class="site-wrapper header-7"><header class="site-header site-header--skin-5"><div class="top-bar top-bar--fullwidth top-bar--inverse hidden-xs hidden-sm"><div class="container"><div class="top-bar__inner top-bar__inner--flex"><div class="top-bar__section"><div class="top-bar__nav"><div id="top-menu" class="menu-td-demo-top-menu-container"><ul id="menu-td-demo-top-menu" class="navigation navigation--top navigation--center"><li id="menu-item-331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-331"><a href="https://sova.news/about/">О проекте</a></li><li id="menu-item-224394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-224394"><a href="https://sova.news/privacy-policy/">Политика конфиденциальности</a></li></ul></div></div></div><div class="top-bar__section"><ul class="social-list social-list--sm social-list--inverse list-horizontal"><li><a href="https://www.facebook.com/sovanews/" target="_blank"><i class="mdicon mdicon-facebook"></i></a></li><li><a href="https://twitter.com/sovanews" target="_blank"><i class="mdicon mdicon-twitter"></i></a></li><li><a href="https://www.instagram.com/sova.news/" target="_blank"><i class="mdicon mdicon-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCbhwacrD-zDtGHrjAP3IdVA" target="_blank"><i class="mdicon mdicon-youtube"></i></a></li></ul></div></div></div></div><div class="header-main hidden-xs hidden-sm"><div class="container"><div class="row row--flex row--vertical-center"><div class="col-xs-3"></div><div class="col-xs-6"><div class="header-logo text-center"> <a href="https://sova.news"> <noscript><img src="https://sova.news/wp-content/uploads/2021/08/sova-png-2-1.png" alt="логотип" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://sova.news/wp-content/uploads/2021/08/sova-png-2-1.png" alt="логотип" /> </a></div></div><div class="col-xs-3 text-right"><div class="lwa lwa-template-modal"></div></div></div></div></div><div id="mnmd-mobile-header" class="mobile-header visible-xs visible-sm "><div class="mobile-header__inner mobile-header__inner--flex"><div class="header-branding header-branding--mobile mobile-header__section text-left"><div class="header-logo header-logo--mobile flexbox__item text-left"> <a href="https://sova.news"> <noscript><img src="https://sova.news/wp-content/uploads/2021/08/mobile-white.png" alt="логотип"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://sova.news/wp-content/uploads/2021/08/mobile-white.png" alt="логотип"/> </a></div></div><div class="mobile-header__section text-right"> <button type="submit" class="mobile-header-btn js-search-dropdown-toggle"> <span class="hidden-xs">Поиск</span><i class="mdicon mdicon-search mdicon--last hidden-xs"></i><i class="mdicon mdicon-search visible-xs-inline-block"></i> </button> <a href="#mnmd-offcanvas-mobile" class="offcanvas-menu-toggle mobile-header-btn js-mnmd-offcanvas-toggle"> <span class="hidden-xs">Menu</span><i class="mdicon mdicon-menu mdicon--last hidden-xs"></i><i class="mdicon mdicon-menu visible-xs-inline-block"></i> </a></div></div></div><nav class="navigation-bar navigation-bar--fullwidth hidden-xs hidden-sm js-sticky-header-holder"><div class="container"><div class="navigation-bar__inner"><div class="navigation-bar__section"> <a href="#mnmd-offcanvas-primary" class="offcanvas-menu-toggle navigation-bar-btn js-mnmd-offcanvas-toggle"> <i class="mdicon mdicon-menu"></i> </a></div><div class="navigation-wrapper navigation-bar__section text-center js-priority-nav"><div id="main-menu" class="menu-main-container"><ul id="menu-main" class="navigation navigation--main navigation--inline"><li id="menu-item-21452" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21452 menu-item-cat-17"><a href="https://sova.news/news/">#новости</a></li><li id="menu-item-21453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21453 menu-item-cat-6"><a href="https://sova.news/analytics/">#статьи</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix"><li id="menu-item-21455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21455 menu-item-cat-8"><a href="https://sova.news/analytics/politics/">#политика</a></li><li id="menu-item-21456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21456 menu-item-cat-12"><a href="https://sova.news/analytics/economy/">#экономика</a></li><li id="menu-item-21454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21454 menu-item-cat-13"><a href="https://sova.news/analytics/society/">#общество</a></li></ul></div></div></li><li id="menu-item-21451" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21451 menu-item-cat-7"><a href="https://sova.news/interview/">#интервью</a></li><li id="menu-item-153621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-153621"><a href="/">#видео</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix"><li id="menu-item-153618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153618 menu-item-cat-8160"><a href="https://sova.news/ambavi/">[áмбави]</a></li><li id="menu-item-153619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153619 menu-item-cat-8080"><a href="https://sova.news/sova-blog/">SOVA-блог</a></li><li id="menu-item-170314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170314 menu-item-cat-7043"><a href="https://sova.news/unfake/">UnFake</a></li></ul></div></div></li><li id="menu-item-21450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21450 menu-item-cat-10"><a href="https://sova.news/sova-other/">Другая SOVA</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix"><li id="menu-item-157082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157082"><a href="https://projects.sova.news">#спецпроекты</a></li><li id="menu-item-21458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21458 menu-item-cat-11"><a href="https://sova.news/sova-other/fashion/">#fashion</a></li><li id="menu-item-21457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21457 menu-item-cat-18"><a href="https://sova.news/sova-other/art/">#art</a></li><li id="menu-item-21459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21459 menu-item-cat-19"><a href="https://sova.news/sova-other/tourism/">#туризм</a></li><li id="menu-item-50731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50731 menu-item-cat-6166"><a href="https://sova.news/weekendnavigator/">#weekendнавигатор</a></li><li id="menu-item-21717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21717 menu-item-cat-3693"><a href="https://sova.news/sova-other/neighbours/">#соседи</a></li><li id="menu-item-21460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21460 menu-item-cat-3658"><a href="https://sova.news/week-in-the-city/">#неделявгороде</a></li><li id="menu-item-21461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21461 menu-item-cat-3659"><a href="https://sova.news/photowalks/">#фотопрогулки</a></li><li id="menu-item-21462" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21462 menu-item-cat-98"><a href="https://sova.news/photo/">#фото</a></li></ul></div></div></li></ul></div></div><div class="navigation-bar__section"> <button type="submit" class="navigation-bar-btn js-search-dropdown-toggle"><i class="mdicon mdicon-search"></i></button></div></div><div id="header-search-dropdown" class="header-search-dropdown ajax-search is-in-navbar js-ajax-search"><div class="container container--narrow"><form class="search-form search-form--horizontal" method="get" action="https://sova.news/"><div class="search-form__input-wrap"> <input type="text" name="s" class="search-form__input" placeholder="Поиск" value=""/></div><div class="search-form__submit-wrap"> <button type="submit" class="search-form__submit btn btn-primary">Поиск</button></div></form><div class="search-results"><div class="typing-loader"></div><div class="search-results__inner"></div></div></div></div></div></nav></header><div class="site-content single-entry atbs-single-layout-4"><div class="mnmd-block mnmd-block--fullwidth single-entry-wrap"><div class="container"><div class="row"><div class="mnmd-main-col " role="main"><article class="mnmd-block post--single post-241970 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-gruziya-rossiya tag-liniya-okkupatsii tag-yuzhnaya-osetiya"><div class="single-content"><div class="entry-thumb single-entry-thumb"><noscript><img width="600" height="400" src="https://sova.news/wp-content/uploads/2019/08/Border.jpg" class="attachment-tnm-m-2_1 size-tnm-m-2_1 wp-post-image" alt="Border #новости Грузия-Россия, линия оккупации, Южная Осетия" srcset="https://sova.news/wp-content/uploads/2019/08/Border.jpg 1440w, https://sova.news/wp-content/uploads/2019/08/Border-300x200.jpg 300w, https://sova.news/wp-content/uploads/2019/08/Border-768x512.jpg 768w, https://sova.news/wp-content/uploads/2019/08/Border-1024x683.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" title="Четверо граждан Грузии, задержанных российскими военными, освобождены 1"></noscript><img width="600" height="400" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20600%20400%22%3E%3C/svg%3E' data-src="https://sova.news/wp-content/uploads/2019/08/Border.jpg" class="lazyload attachment-tnm-m-2_1 size-tnm-m-2_1 wp-post-image" alt="Border #новости Грузия-Россия, линия оккупации, Южная Осетия" data-srcset="https://sova.news/wp-content/uploads/2019/08/Border.jpg 1440w, https://sova.news/wp-content/uploads/2019/08/Border-300x200.jpg 300w, https://sova.news/wp-content/uploads/2019/08/Border-768x512.jpg 768w, https://sova.news/wp-content/uploads/2019/08/Border-1024x683.jpg 1024w" data-sizes="(max-width: 600px) 100vw, 600px" title="Четверо граждан Грузии, задержанных российскими военными, освобождены 1"></div><header class="single-header"><nav aria-label="breadcrumbs" class="rank-math-breadcrumb"><p><a href="https://sova.news">SOVA</a><span class="separator"> &raquo; </span><a href="https://sova.news/news/">#новости</a></p></nav><h1 class="entry-title">Четверо граждан Грузии, задержанных российскими военными, освобождены</h1><div class="entry-meta"> <span class="entry-author entry-author--with-ava"> <noscript><img alt='SOVA' src='https://secure.gravatar.com/avatar/6add2ae0502fda9be147be0c8eee1739?s=34&#038;r=g' srcset='https://secure.gravatar.com/avatar/6add2ae0502fda9be147be0c8eee1739?s=68&#038;r=g 2x' class='avatar avatar-34 photo entry-author__avatar' height='34' width='34' /></noscript><img alt='SOVA' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2034%2034%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/6add2ae0502fda9be147be0c8eee1739?s=34&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/6add2ae0502fda9be147be0c8eee1739?s=68&#038;r=g 2x' class='lazyload avatar avatar-34 photo entry-author__avatar' height='34' width='34' />От <a class="entry-author__name" title="Posts by SOVA" rel="author" href="https://sova.news/author/sova/">SOVA</a> </span> <time class="time published" datetime="2021-12-24T17:31:32+00:00" title="24 декабря, 2021 at 5:31 пп"><i class="mdicon mdicon-schedule"></i>6 часов назад</time></div></header><div class="entry-interaction entry-interaction--horizontal"><div class="entry-interaction__left"><div class="post-sharing post-sharing--simple"><ul><li><a class="sharing-btn sharing-btn-primary facebook-btn facebook-theme-bg" data-toggle="tooltip" data-placement="top" title="Поделиться в Facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsova.news%2F2021%2F12%2F24%2Fchetvero-grazhdan-gruzii-zaderzhannyh-rossijskimi-voennymi-osvobozhdeny%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsova.news%2F2021%2F12%2F24%2Fchetvero-grazhdan-gruzii-zaderzhannyh-rossijskimi-voennymi-osvobozhdeny%2F"><i class="mdicon mdicon-facebook"></i><span class="sharing-btn__text">Поделиться</span></a></li><li><a class="sharing-btn sharing-btn-primary twitter-btn twitter-theme-bg" data-toggle="tooltip" data-placement="top" title="Поделиться в Twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fsova.news%2F2021%2F12%2F24%2Fchetvero-grazhdan-gruzii-zaderzhannyh-rossijskimi-voennymi-osvobozhdeny%2F&amp;text=Четверо%20граждан%20Грузии,%20задержанных%20российскими%20военными,%20освобождены','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fsova.news%2F2021%2F12%2F24%2Fchetvero-grazhdan-gruzii-zaderzhannyh-rossijskimi-voennymi-osvobozhdeny%2F&amp;text=Четверо%20граждан%20Грузии,%20задержанных%20российскими%20военными,%20освобождены"><i class="mdicon mdicon-twitter"></i><span class="sharing-btn__text">Твитнуть</span></a></li></ul></div></div><div class="entry-interaction__right"></div></div><div class="single-body entry-content typography-copy"><p>Четверо граждан Грузии, незаконно <a href="https://sova.news/2021/12/23/sgb-rossijskie-voennye-nezakonno-zaderzhali-chetyreh-grazhdan-gruzii/">задержанных</a> российскими военными в районе села Адзви недалеко от линии оккупации Южной Осетии, освобождены. Они были переданы грузинской стороне на блокпосту у Эргнети, сообщает телекомпания Mtavari Arkhi</p><p>Ранее Служба государственной безопасности Грузии сообщила, что сразу после задержания была задействована «горячая линия», работающая при Миссии наблюдателей ЕС. О случившемся были также проинформированы сопредседатели Женевских международных дискуссий по безопасности на Южном Кавказе. В Тбилиси тогда добавили, что деструктивная практика незаконных задержаний ухудшает обстановку безопасности на местах и ​​угрожает стабильности в регионе.</p><p>Четверо граждан Грузии были похищены в районе села Адзви Горийского муниципалитета накануне, 23 декабря. Российскими военными были задержаны четверо мужчин в возрасте от 30 до 60 лет.</p></div><footer class="single-footer entry-footer"><div class="entry-info"><div class="row row--space-between grid-gutter-10"><div class="entry-categories col-sm-6"><ul><li class="entry-categories__icon"><i class="mdicon mdicon-folder"></i><span class="sr-only">Posted in</span></li><li><a class="cat-17 entry-cat cat-theme" href="https://sova.news/news/">#новости</a></li></ul></div><div class="entry-tags col-sm-6"><ul><li class="entry-tags__icon"><i class="mdicon mdicon-local_offer"></i><span class="sr-only">Tagged with</span></li><li><a class="post-tag" rel="tag" href="https://sova.news/tag/gruziya-rossiya/">Грузия-Россия</a></li><li><a class="post-tag" rel="tag" href="https://sova.news/tag/liniya-okkupatsii/">линия оккупации</a></li><li><a class="post-tag" rel="tag" href="https://sova.news/tag/yuzhnaya-osetiya/">Южная Осетия</a></li></ul></div></div></div><div class="entry-interaction entry-interaction--horizontal"><div class="entry-interaction__left"><div class="post-sharing post-sharing--simple"><ul><li><a class="sharing-btn sharing-btn-primary facebook-btn facebook-theme-bg" data-toggle="tooltip" data-placement="top" title="Поделиться в Facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsova.news%2F2021%2F12%2F24%2Fchetvero-grazhdan-gruzii-zaderzhannyh-rossijskimi-voennymi-osvobozhdeny%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsova.news%2F2021%2F12%2F24%2Fchetvero-grazhdan-gruzii-zaderzhannyh-rossijskimi-voennymi-osvobozhdeny%2F"><i class="mdicon mdicon-facebook"></i><span class="sharing-btn__text">Поделиться</span></a></li><li><a class="sharing-btn sharing-btn-primary twitter-btn twitter-theme-bg" data-toggle="tooltip" data-placement="top" title="Поделиться в Twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fsova.news%2F2021%2F12%2F24%2Fchetvero-grazhdan-gruzii-zaderzhannyh-rossijskimi-voennymi-osvobozhdeny%2F&amp;text=Четверо%20граждан%20Грузии,%20задержанных%20российскими%20военными,%20освобождены','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fsova.news%2F2021%2F12%2F24%2Fchetvero-grazhdan-gruzii-zaderzhannyh-rossijskimi-voennymi-osvobozhdeny%2F&amp;text=Четверо%20граждан%20Грузии,%20задержанных%20российскими%20военными,%20освобождены"><i class="mdicon mdicon-twitter"></i><span class="sharing-btn__text">Твитнуть</span></a></li></ul></div></div><div class="entry-interaction__right"></div></div></footer></div></article><div class="author-box single-entry-section"><div class="author-box__image"><div class="author-avatar"><noscript><img alt='SOVA' src='https://secure.gravatar.com/avatar/6add2ae0502fda9be147be0c8eee1739?s=180&#038;r=g' srcset='https://secure.gravatar.com/avatar/6add2ae0502fda9be147be0c8eee1739?s=360&#038;r=g 2x' class='avatar avatar-180 photo avatar photo' height='180' width='180' /></noscript><img alt='SOVA' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20180%20180%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/6add2ae0502fda9be147be0c8eee1739?s=180&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/6add2ae0502fda9be147be0c8eee1739?s=360&#038;r=g 2x' class='lazyload avatar avatar-180 photo avatar photo' height='180' width='180' /></div></div><div class="author-box__text"><div class="author-name meta-font"><a href="https://sova.news/author/sova/" title="Posts by SOVA" rel="author">SOVA</a></div><div class="author-bio"></div><div class="author-info"><div class="row row--space-between row--flex row--vertical-center grid-gutter-20"><div class="author-socials col-xs-12 col-sm-6"><ul class="list-unstyled list-horizontal list-space-sm"><li><a href="https://sova.news" target="_blank"><i class="mdicon mdicon-public"></i><span class="sr-only">Website</span></a></li><li><a href="https://twitter.com/sovanews" target="_blank" ><i class="mdicon mdicon-twitter"></i><span class="sr-only">Twitter</span></a></li><li><a href="https://www.facebook.com/sovanews/" target="_blank" ><i class="mdicon mdicon-facebook"></i><span class="sr-only">Facebook</span></a></li><li><a href="http://www.youtube.com/user/https://www.youtube.com/channel/UCbhwacrD-zDtGHrjAP3IdVA" target="_blank" ><i class="mdicon mdicon-youtube"></i><span class="sr-only">Youtube</span></a></li></ul></div></div></div></div></div><div class="related-posts single-entry-section"><div class="block-heading "><h4 class="block-heading__title">Вам также может понравиться</h4></div><div class="posts-list"><div class="posts-list list-space-xl"><div class="list-item"><article class="post post--horizontal post--horizontal-sm"><div class="post__thumb "> <a href="https://sova.news/2021/12/24/gruzinskaya-mechta-menyaet-spikera-parlamenta-shalva-papuashvili-vmesto-kahi-kuchava/"><noscript><img width="400" height="300" src="https://sova.news/wp-content/uploads/2021/12/9827392876-400x300.png" class="attachment-tnm-xs-4_3 size-tnm-xs-4_3 wp-post-image" alt="9827392876 #новости Грузинская мечта, Ираклий Кобахидзе, Каха Кучава, парламент Грузии, Шалва Папуашвили" srcset="https://sova.news/wp-content/uploads/2021/12/9827392876-400x300.png 400w, https://sova.news/wp-content/uploads/2021/12/9827392876-180x135.png 180w, https://sova.news/wp-content/uploads/2021/12/9827392876-600x450.png 600w, https://sova.news/wp-content/uploads/2021/12/9827392876-800x600.png 800w" sizes="(max-width: 400px) 100vw, 400px" title="«Грузинская мечта» меняет спикера парламента: Шалва Папуашвили вместо Кахи Кучава 2"></noscript><img width="400" height="300" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20400%20300%22%3E%3C/svg%3E' data-src="https://sova.news/wp-content/uploads/2021/12/9827392876-400x300.png" class="lazyload attachment-tnm-xs-4_3 size-tnm-xs-4_3 wp-post-image" alt="9827392876 #новости Грузинская мечта, Ираклий Кобахидзе, Каха Кучава, парламент Грузии, Шалва Папуашвили" data-srcset="https://sova.news/wp-content/uploads/2021/12/9827392876-400x300.png 400w, https://sova.news/wp-content/uploads/2021/12/9827392876-180x135.png 180w, https://sova.news/wp-content/uploads/2021/12/9827392876-600x450.png 600w, https://sova.news/wp-content/uploads/2021/12/9827392876-800x600.png 800w" data-sizes="(max-width: 400px) 100vw, 400px" title="«Грузинская мечта» меняет спикера парламента: Шалва Папуашвили вместо Кахи Кучава 2"></a></div><div class="post__text "> <a class="cat-17 post__cat cat-theme" href="https://sova.news/news/">#новости</a><h3 class="post__title typescale-2"><a href="https://sova.news/2021/12/24/gruzinskaya-mechta-menyaet-spikera-parlamenta-shalva-papuashvili-vmesto-kahi-kuchava/">«Грузинская мечта» меняет спикера парламента: Шалва Папуашвили вместо Кахи Кучава</a></h3><div class="post__meta"><span class="entry-author"> Автор <a class="entry-author__name" href="https://sova.news/author/sova/">SOVA</a></span><time class="time published" datetime="2021-12-24T18:24:58+00:00" title="24 декабря, 2021 at 6:24 пп"><i class="mdicon mdicon-schedule"></i>5 часов назад</time><span><a title="0 Комментариев" href="https://sova.news/2021/12/24/gruzinskaya-mechta-menyaet-spikera-parlamenta-shalva-papuashvili-vmesto-kahi-kuchava/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div></div></article></div><div class="list-item"><article class="post post--horizontal post--horizontal-sm"><div class="post__thumb "> <a href="https://sova.news/2021/12/24/241962/"><noscript><img width="400" height="300" src="https://sova.news/wp-content/uploads/2021/12/269884978_1829612790563312_7628910084366420155_n-400x300.jpg" class="attachment-tnm-xs-4_3 size-tnm-xs-4_3 wp-post-image" alt="269884978 1829612790563312 7628910084366420155 n #новости" srcset="https://sova.news/wp-content/uploads/2021/12/269884978_1829612790563312_7628910084366420155_n-400x300.jpg 400w, https://sova.news/wp-content/uploads/2021/12/269884978_1829612790563312_7628910084366420155_n-180x135.jpg 180w, https://sova.news/wp-content/uploads/2021/12/269884978_1829612790563312_7628910084366420155_n-600x450.jpg 600w, https://sova.news/wp-content/uploads/2021/12/269884978_1829612790563312_7628910084366420155_n-800x600.jpg 800w, https://sova.news/wp-content/uploads/2021/12/269884978_1829612790563312_7628910084366420155_n-1200x900.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Прокремлевские активисты провели акцию против Омбудсмена Грузии и западных послов 3"></noscript><img width="400" height="300" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20400%20300%22%3E%3C/svg%3E' data-src="https://sova.news/wp-content/uploads/2021/12/269884978_1829612790563312_7628910084366420155_n-400x300.jpg" class="lazyload attachment-tnm-xs-4_3 size-tnm-xs-4_3 wp-post-image" alt="269884978 1829612790563312 7628910084366420155 n #новости" data-srcset="https://sova.news/wp-content/uploads/2021/12/269884978_1829612790563312_7628910084366420155_n-400x300.jpg 400w, https://sova.news/wp-content/uploads/2021/12/269884978_1829612790563312_7628910084366420155_n-180x135.jpg 180w, https://sova.news/wp-content/uploads/2021/12/269884978_1829612790563312_7628910084366420155_n-600x450.jpg 600w, https://sova.news/wp-content/uploads/2021/12/269884978_1829612790563312_7628910084366420155_n-800x600.jpg 800w, https://sova.news/wp-content/uploads/2021/12/269884978_1829612790563312_7628910084366420155_n-1200x900.jpg 1200w" data-sizes="(max-width: 400px) 100vw, 400px" title="Прокремлевские активисты провели акцию против Омбудсмена Грузии и западных послов 3"></a></div><div class="post__text "> <a class="cat-17 post__cat cat-theme" href="https://sova.news/news/">#новости</a><h3 class="post__title typescale-2"><a href="https://sova.news/2021/12/24/241962/">Прокремлевские активисты провели акцию против Омбудсмена Грузии и западных послов</a></h3><div class="post__meta"><span class="entry-author"> Автор <a class="entry-author__name" href="https://sova.news/author/sova/">SOVA</a></span><time class="time published" datetime="2021-12-24T17:22:53+00:00" title="24 декабря, 2021 at 5:22 пп"><i class="mdicon mdicon-schedule"></i>6 часов назад</time><span><a title="0 Комментариев" href="https://sova.news/2021/12/24/241962/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div></div></article></div><div class="list-item"><article class="post post--horizontal post--horizontal-sm"><div class="post__thumb "> <a href="https://sova.news/2021/12/24/zaharova-o-formate-3-3-dver-dlya-gruzii-ostaetsya-otkrytoj/"><noscript><img width="400" height="223" src="https://sova.news/wp-content/uploads/2018/02/Zakharova.jpg" class="attachment-tnm-xs-4_3 size-tnm-xs-4_3 wp-post-image" alt="Zakharova #новости 3+3, Грузия-Россия, Мария Захарова" srcset="https://sova.news/wp-content/uploads/2018/02/Zakharova.jpg 1500w, https://sova.news/wp-content/uploads/2018/02/Zakharova-300x167.jpg 300w, https://sova.news/wp-content/uploads/2018/02/Zakharova-768x429.jpg 768w, https://sova.news/wp-content/uploads/2018/02/Zakharova-1024x571.jpg 1024w" sizes="(max-width: 400px) 100vw, 400px" title="Захарова о формате «3+3»: дверь для Грузии остается открытой 4"></noscript><img width="400" height="223" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20400%20223%22%3E%3C/svg%3E' data-src="https://sova.news/wp-content/uploads/2018/02/Zakharova.jpg" class="lazyload attachment-tnm-xs-4_3 size-tnm-xs-4_3 wp-post-image" alt="Zakharova #новости 3+3, Грузия-Россия, Мария Захарова" data-srcset="https://sova.news/wp-content/uploads/2018/02/Zakharova.jpg 1500w, https://sova.news/wp-content/uploads/2018/02/Zakharova-300x167.jpg 300w, https://sova.news/wp-content/uploads/2018/02/Zakharova-768x429.jpg 768w, https://sova.news/wp-content/uploads/2018/02/Zakharova-1024x571.jpg 1024w" data-sizes="(max-width: 400px) 100vw, 400px" title="Захарова о формате «3+3»: дверь для Грузии остается открытой 4"></a></div><div class="post__text "> <a class="cat-17 post__cat cat-theme" href="https://sova.news/news/">#новости</a><h3 class="post__title typescale-2"><a href="https://sova.news/2021/12/24/zaharova-o-formate-3-3-dver-dlya-gruzii-ostaetsya-otkrytoj/">Захарова о формате «3+3»: дверь для Грузии остается открытой</a></h3><div class="post__meta"><span class="entry-author"> Автор <a class="entry-author__name" href="https://sova.news/author/sova/">SOVA</a></span><time class="time published" datetime="2021-12-24T16:43:45+00:00" title="24 декабря, 2021 at 4:43 пп"><i class="mdicon mdicon-schedule"></i>6 часов назад</time><span><a title="0 Комментариев" href="https://sova.news/2021/12/24/zaharova-o-formate-3-3-dver-dlya-gruzii-ostaetsya-otkrytoj/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div></div></article></div></div></div></div><div class="same-category-posts single-entry-section"><div class="block-heading "><h4 class="block-heading__title">Ещё статьи из рубрики =&gt; <a href="https://sova.news/news/" class="cat-17 cat-theme">#новости</a></h4></div><div class="posts-list"><div class="posts-list list-space-xl"><div class="list-item"><article class="post post--horizontal post--horizontal-sm"><div class="post__thumb "> <a href="https://sova.news/2021/12/24/lasha-talahadze-i-lasha-bekauri-priznany-luchshimi-sportsmenami-2021-goda/"><noscript><img width="400" height="300" src="https://sova.news/wp-content/uploads/2021/12/269772626_4229969327107377_1327142765919759886_n-400x300.jpg" class="attachment-tnm-xs-4_3 size-tnm-xs-4_3 wp-post-image" alt="269772626 4229969327107377 1327142765919759886 n #новости Лаша Бекаури, Лаша Талахадзе, спорт" srcset="https://sova.news/wp-content/uploads/2021/12/269772626_4229969327107377_1327142765919759886_n-400x300.jpg 400w, https://sova.news/wp-content/uploads/2021/12/269772626_4229969327107377_1327142765919759886_n-180x135.jpg 180w, https://sova.news/wp-content/uploads/2021/12/269772626_4229969327107377_1327142765919759886_n-600x450.jpg 600w, https://sova.news/wp-content/uploads/2021/12/269772626_4229969327107377_1327142765919759886_n-800x600.jpg 800w, https://sova.news/wp-content/uploads/2021/12/269772626_4229969327107377_1327142765919759886_n-1200x900.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Лаша Талахадзе и Лаша Бекаури признаны лучшими спортсменами 2021 года 5"></noscript><img width="400" height="300" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20400%20300%22%3E%3C/svg%3E' data-src="https://sova.news/wp-content/uploads/2021/12/269772626_4229969327107377_1327142765919759886_n-400x300.jpg" class="lazyload attachment-tnm-xs-4_3 size-tnm-xs-4_3 wp-post-image" alt="269772626 4229969327107377 1327142765919759886 n #новости Лаша Бекаури, Лаша Талахадзе, спорт" data-srcset="https://sova.news/wp-content/uploads/2021/12/269772626_4229969327107377_1327142765919759886_n-400x300.jpg 400w, https://sova.news/wp-content/uploads/2021/12/269772626_4229969327107377_1327142765919759886_n-180x135.jpg 180w, https://sova.news/wp-content/uploads/2021/12/269772626_4229969327107377_1327142765919759886_n-600x450.jpg 600w, https://sova.news/wp-content/uploads/2021/12/269772626_4229969327107377_1327142765919759886_n-800x600.jpg 800w, https://sova.news/wp-content/uploads/2021/12/269772626_4229969327107377_1327142765919759886_n-1200x900.jpg 1200w" data-sizes="(max-width: 400px) 100vw, 400px" title="Лаша Талахадзе и Лаша Бекаури признаны лучшими спортсменами 2021 года 5"></a></div><div class="post__text "> <a class="cat-17 post__cat cat-theme" href="https://sova.news/news/">#новости</a><h3 class="post__title typescale-2"><a href="https://sova.news/2021/12/24/lasha-talahadze-i-lasha-bekauri-priznany-luchshimi-sportsmenami-2021-goda/">Лаша Талахадзе и Лаша Бекаури признаны лучшими спортсменами 2021 года</a></h3><div class="post__meta"><span class="entry-author"> Автор <a class="entry-author__name" href="https://sova.news/author/sova/">SOVA</a></span><time class="time published" datetime="2021-12-24T16:12:30+00:00" title="24 декабря, 2021 at 4:12 пп"><i class="mdicon mdicon-schedule"></i>7 часов назад</time><span><a title="0 Комментариев" href="https://sova.news/2021/12/24/lasha-talahadze-i-lasha-bekauri-priznany-luchshimi-sportsmenami-2021-goda/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div></div></article></div><div class="list-item"><article class="post post--horizontal post--horizontal-sm"><div class="post__thumb "> <a href="https://sova.news/2021/12/24/241890/"><noscript><img width="400" height="300" src="https://sova.news/wp-content/uploads/2021/12/269850104_4697739883613441_593619980620770777_n-400x300.jpg" class="attachment-tnm-xs-4_3 size-tnm-xs-4_3 wp-post-image" alt="269850104 4697739883613441 593619980620770777 n #новости археология, Давид Агмашенебели, Давид Строитель, история Грузии" srcset="https://sova.news/wp-content/uploads/2021/12/269850104_4697739883613441_593619980620770777_n-400x300.jpg 400w, https://sova.news/wp-content/uploads/2021/12/269850104_4697739883613441_593619980620770777_n-180x135.jpg 180w, https://sova.news/wp-content/uploads/2021/12/269850104_4697739883613441_593619980620770777_n-600x450.jpg 600w, https://sova.news/wp-content/uploads/2021/12/269850104_4697739883613441_593619980620770777_n-800x600.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" title="Сотрудники СГБ Грузии изъяли уникальную монету времен Давида Строителя 6"></noscript><img width="400" height="300" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20400%20300%22%3E%3C/svg%3E' data-src="https://sova.news/wp-content/uploads/2021/12/269850104_4697739883613441_593619980620770777_n-400x300.jpg" class="lazyload attachment-tnm-xs-4_3 size-tnm-xs-4_3 wp-post-image" alt="269850104 4697739883613441 593619980620770777 n #новости археология, Давид Агмашенебели, Давид Строитель, история Грузии" data-srcset="https://sova.news/wp-content/uploads/2021/12/269850104_4697739883613441_593619980620770777_n-400x300.jpg 400w, https://sova.news/wp-content/uploads/2021/12/269850104_4697739883613441_593619980620770777_n-180x135.jpg 180w, https://sova.news/wp-content/uploads/2021/12/269850104_4697739883613441_593619980620770777_n-600x450.jpg 600w, https://sova.news/wp-content/uploads/2021/12/269850104_4697739883613441_593619980620770777_n-800x600.jpg 800w" data-sizes="(max-width: 400px) 100vw, 400px" title="Сотрудники СГБ Грузии изъяли уникальную монету времен Давида Строителя 6"></a></div><div class="post__text "> <a class="cat-17 post__cat cat-theme" href="https://sova.news/news/">#новости</a><h3 class="post__title typescale-2"><a href="https://sova.news/2021/12/24/241890/">Сотрудники СГБ Грузии изъяли уникальную монету времен Давида Строителя</a></h3><div class="post__meta"><span class="entry-author"> Автор <a class="entry-author__name" href="https://sova.news/author/sova/">SOVA</a></span><time class="time published" datetime="2021-12-24T12:28:25+00:00" title="24 декабря, 2021 at 12:28 пп"><i class="mdicon mdicon-schedule"></i>11 часов назад</time><span><a title="0 Комментариев" href="https://sova.news/2021/12/24/241890/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div></div></article></div><div class="list-item"><article class="post post--horizontal post--horizontal-sm"><div class="post__thumb "> <a href="https://sova.news/2021/12/24/koronavirus-v-gruzii-statistika-24-dekabrya-2/"><noscript><img width="400" height="267" src="https://sova.news/wp-content/uploads/2020/04/COVID-21.jpg" class="attachment-tnm-xs-4_3 size-tnm-xs-4_3 wp-post-image" alt="COVID 21 #новости Covid-19, коронавирус, коронавирус в Грузии" srcset="https://sova.news/wp-content/uploads/2020/04/COVID-21.jpg 1250w, https://sova.news/wp-content/uploads/2020/04/COVID-21-300x200.jpg 300w, https://sova.news/wp-content/uploads/2020/04/COVID-21-1024x683.jpg 1024w, https://sova.news/wp-content/uploads/2020/04/COVID-21-768x512.jpg 768w" sizes="(max-width: 400px) 100vw, 400px" title="Коронавирус в Грузии: статистика 24 декабря 7"></noscript><img width="400" height="267" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20400%20267%22%3E%3C/svg%3E' data-src="https://sova.news/wp-content/uploads/2020/04/COVID-21.jpg" class="lazyload attachment-tnm-xs-4_3 size-tnm-xs-4_3 wp-post-image" alt="COVID 21 #новости Covid-19, коронавирус, коронавирус в Грузии" data-srcset="https://sova.news/wp-content/uploads/2020/04/COVID-21.jpg 1250w, https://sova.news/wp-content/uploads/2020/04/COVID-21-300x200.jpg 300w, https://sova.news/wp-content/uploads/2020/04/COVID-21-1024x683.jpg 1024w, https://sova.news/wp-content/uploads/2020/04/COVID-21-768x512.jpg 768w" data-sizes="(max-width: 400px) 100vw, 400px" title="Коронавирус в Грузии: статистика 24 декабря 7"></a></div><div class="post__text "> <a class="cat-17 post__cat cat-theme" href="https://sova.news/news/">#новости</a><h3 class="post__title typescale-2"><a href="https://sova.news/2021/12/24/koronavirus-v-gruzii-statistika-24-dekabrya-2/">Коронавирус в Грузии: статистика 24 декабря</a></h3><div class="post__meta"><span class="entry-author"> Автор <a class="entry-author__name" href="https://sova.news/author/sova/">SOVA</a></span><time class="time published" datetime="2021-12-24T11:31:57+00:00" title="24 декабря, 2021 at 11:31 дп"><i class="mdicon mdicon-schedule"></i>12 часов назад</time><span><a title="0 Комментариев" href="https://sova.news/2021/12/24/koronavirus-v-gruzii-statistika-24-dekabrya-2/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div></div></article></div></div></div><nav class="mnmd-pagination text-center"><a href="https://sova.news/news/" class="btn btn-default">Посмотреть все из категории #новости<i class="mdicon mdicon-arrow_forward mdicon--last"></i></a></nav></div></div><div class="mnmd-sub-col sidebar js-sticky-sidebar" role="complementary"><div id="custom_html-11" class="widget_text widget widget_custom_html"><div class="widget__title block-heading block-heading--line"><h4 class="widget__title-text">#cпецпроект СОВЫ</h4></div><div class="textwidget custom-html-widget"><a href="https://projects.sova.news/summer"><noscript><img src="https://i0.wp.com/sova.news/wp-content/uploads/2020/11/catching-up-the-summer.png" alt="" width="350" border="0" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20350%20233.33333333333%22%3E%3C/svg%3E' data-src="https://i0.wp.com/sova.news/wp-content/uploads/2020/11/catching-up-the-summer.png" alt="" width="350" border="0" /></a></div></div><div id="text-10" class="widget widget_text"><div class="widget__title block-heading block-heading--line"><h4 class="widget__title-text">Получайте рассылку</h4></div><div class="textwidget"><table width="350" bgcolor="‎#7ce2d8"><tbody><tr><td bgcolor="#19BABA"><center><div class="emaillist" id="es_form_f4-p241970-n1"><form action="/2021/12/24/chetvero-grazhdan-gruzii-zaderzhannyh-rossijskimi-voennymi-osvobozhdeny/#es_form_f4-p241970-n1" method="post" class="es_subscription_form es_shortcode_form" id="es_subscription_form_61c61b308aa7f" data-source="ig-es"><div class="es-field-wrap"><label>Имя<br /><input type="text" name="esfpx_name" class="ig_es_form_field_name" placeholder="" value="" /></label></div><div class="es-field-wrap"><label>E-mail*<br /><input class="es_required_field es_txt_email ig_es_form_field_email" type="email" name="esfpx_email" value="" placeholder="" required="required" /></label></div><input type="hidden" name="esfpx_lists[]" value="204ea99b7094" /><input type="hidden" name="esfpx_form_id" value="4" /> <input type="hidden" name="es" value="subscribe" /> <input type="hidden" name="esfpx_es_form_identifier" value="f4-p241970-n1" /> <input type="hidden" name="esfpx_es_email_page" value="241970"/> <input type="hidden" name="esfpx_es_email_page_url" value="https://sova.news/2021/12/24/chetvero-grazhdan-gruzii-zaderzhannyh-rossijskimi-voennymi-osvobozhdeny/"/> <input type="hidden" name="esfpx_status" value="Unconfirmed"/> <input type="hidden" name="esfpx_es-subscribe" id="es-subscribe-61c61b308aa7f" value="6601e15475"/> <label style="position:absolute;top:-99999px;left:-99999px;z-index:-99;"><input type="email" name="esfpx_es_hp_email" class="es_required_field" tabindex="-1" autocomplete="-1" value=""/></label> <input type="submit" name="submit" class="es_subscription_form_submit es_submit_button es_textbox_button" id="es_subscription_form_submit_61c61b308aa7f" value="Submit"/> <span class="es_spinner_image" id="spinner-image"><noscript><img src="https://sova.news/wp-content/plugins/email-subscribers/lite/public/images/spinner.gif" alt="Loading"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://sova.news/wp-content/plugins/email-subscribers/lite/public/images/spinner.gif" alt="Loading"/></span></form> <span class="es_subscription_message " id="es_subscription_message_61c61b308aa7f"> </span></div></center></td></tr></tbody></table></div></div><div id="ai_widget-2" class="widget ai_widget"> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-5383742096315349"
 data-ad-slot="7030745651"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget__title block-heading block-heading--line"><h4 class="widget__title-text">#cпецпроект СОВЫ</h4></div><div class="textwidget custom-html-widget"><a href="https://projects.sova.news/fashion30"><noscript><img src="https://i0.wp.com/sova.news/wp-content/uploads/2020/08/sovafashion30.png" alt="" width="350" border="0" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20350%20233.33333333333%22%3E%3C/svg%3E' data-src="https://i0.wp.com/sova.news/wp-content/uploads/2020/08/sovafashion30.png" alt="" width="350" border="0" /></a></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget__title block-heading block-heading--line"><h4 class="widget__title-text">Девушки заброшенных фабрик</h4></div><div class="textwidget custom-html-widget"><a href="https://projects.sova.news/factorygirls"><noscript><img src="https://i0.wp.com/sova.news/wp-content/uploads/2020/03/factory-girls.png" alt="" width="350" border="0" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20350%20233.33333333333%22%3E%3C/svg%3E' data-src="https://i0.wp.com/sova.news/wp-content/uploads/2020/03/factory-girls.png" alt="" width="350" border="0" /></a></div></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget__title block-heading block-heading--line"><h4 class="widget__title-text">#cпецпроект СОВЫ</h4></div><div class="textwidget custom-html-widget"><a href="https://projects.sova.news/victoryday"><noscript><img src="https://i0.wp.com/sova.news/wp-content/uploads/2020/05/occupation2.png" alt="" width="350" border="0" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20350%20233.33333333333%22%3E%3C/svg%3E' data-src="https://i0.wp.com/sova.news/wp-content/uploads/2020/05/occupation2.png" alt="" width="350" border="0" /></a></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget__title block-heading block-heading--line"><h4 class="widget__title-text">#cпецпроект СОВЫ</h4></div><div class="textwidget custom-html-widget"><a href="https://projects.sova.news/demontaj"><noscript><img src="https://i0.wp.com/sova.news/wp-content/uploads/2020/01/demontaj-1.png" alt="" width="350" border="0" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20350%20233.33333333333%22%3E%3C/svg%3E' data-src="https://i0.wp.com/sova.news/wp-content/uploads/2020/01/demontaj-1.png" alt="" width="350" border="0" /></a></div></div><div id="text-13" class="widget widget_text"><div class="widget__title block-heading block-heading--line"><h4 class="widget__title-text">11 из Грузии: истории, которые вдохновят</h4></div><div class="textwidget"><p><a href="https://postindustrial-kids.tilda.ws/"><noscript><img src="https://i0.wp.com/sova.news/wp-content/uploads/2019/12/banner-NEW.png" alt="" width="350" border="0" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20350%20233.33333333333%22%3E%3C/svg%3E' data-src="https://i0.wp.com/sova.news/wp-content/uploads/2019/12/banner-NEW.png" alt="" width="350" border="0" /></a></p></div></div><div id="text-11" class="widget widget_text"><div class="widget__title block-heading block-heading--line"><h4 class="widget__title-text">#cпецпроект СОВЫ</h4></div><div class="textwidget"><p><a href="https://sova.news/na-urovne-dnk/"><noscript><img src="https://sova.news/wp-content/uploads/2019/05/Slovakia_350.png" alt="" width="350" border="0" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20350%20233.33333333333%22%3E%3C/svg%3E' data-src="https://sova.news/wp-content/uploads/2019/05/Slovakia_350.png" alt="" width="350" border="0" /></a></p></div></div><div id="block-4" class="widget widget_block"><h2>#спецпроект СОВЫ</h2></div><div id="block-5" class="widget widget_block widget_media_image"><figure class="wp-block-image"><a href="/wp-content/uploads/tilda/project272340/"><noscript><img src="https://sova.news/wp-content/uploads/2017/07/deep_banner.jpg" alt=""/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://sova.news/wp-content/uploads/2017/07/deep_banner.jpg" alt=""/></a></figure></div><div id="block-2" class="widget widget_block"><h2>#спецпроект</h2></div><div id="block-3" class="widget widget_block widget_media_image"><figure class="wp-block-image"><a href="/wp-content/uploads/tilda/project143730/page525881.html" target="_blank"><noscript><img src="https://sova.news/wp-content/uploads/2017/02/cross.jpg" alt=""/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://sova.news/wp-content/uploads/2017/02/cross.jpg" alt=""/></a></figure></div></div></div></div></div></div><footer class="site-footer footer-1   site-footer--inverse inverse-text"><div class="site-footer__section site-footer__section--seperated site-footer__section--bordered"><div class="container"><nav class="footer-menu footer-menu--bold text-center"><div class="menu-footer-container"><ul id="menu-footer" class="navigation navigation--footer navigation--inline"><li id="menu-item-21465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-21465"><a href="https://sova.news/">Главная</a></li><li id="menu-item-21464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21464"><a href="https://sova.news/about/">О проекте</a></li><li id="menu-item-48004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-48004"><a href="https://sova.news/privacy-policy/">Политика конфиденциальности</a></li><li id="menu-item-48005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48005"><a href="https://sova.news/cookie/">Как «SOVA.NEWS» использует cookie</a></li></ul></div></nav></div></div><div class="site-footer__section"><div class="container"><ul class="social-list social-list--lg list-center"><li><a href="https://www.facebook.com/sovanews/" target="_blank"><i class="mdicon mdicon-facebook"></i></a></li><li><a href="https://twitter.com/sovanews" target="_blank"><i class="mdicon mdicon-twitter"></i></a></li><li><a href="https://www.instagram.com/sova.news/" target="_blank"><i class="mdicon mdicon-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCbhwacrD-zDtGHrjAP3IdVA" target="_blank"><i class="mdicon mdicon-youtube"></i></a></li></ul></div></div></footer><div id="mnmd-sticky-header" class="sticky-header js-sticky-header site-header--skin-5"><nav class="navigation-bar navigation-bar--fullwidth hidden-xs hidden-sm navigation-bar--inverse"><div class="navigation-bar__inner"><div class="navigation-bar__section"> <a href="#mnmd-offcanvas-primary" class="offcanvas-menu-toggle navigation-bar-btn js-mnmd-offcanvas-toggle"> <i class="mdicon mdicon-menu icon--2x"></i> </a><div class="site-logo header-logo"> <a href="https://sova.news"> <noscript><img src="https://sova.news/wp-content/uploads/2021/08/mobile-white.png" alt="логотип"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://sova.news/wp-content/uploads/2021/08/mobile-white.png" alt="логотип"/> </a></div></div><div class="navigation-wrapper navigation-bar__section js-priority-nav"><div id="sticky-main-menu" class="menu-main-container"><ul id="menu-main-1" class="navigation navigation--main navigation--inline"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21452 menu-item-cat-17"><a href="https://sova.news/news/">#новости</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21453 menu-item-cat-6"><a href="https://sova.news/analytics/">#статьи</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21455 menu-item-cat-8"><a href="https://sova.news/analytics/politics/">#политика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21456 menu-item-cat-12"><a href="https://sova.news/analytics/economy/">#экономика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21454 menu-item-cat-13"><a href="https://sova.news/analytics/society/">#общество</a></li></ul></div></div></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21451 menu-item-cat-7"><a href="https://sova.news/interview/">#интервью</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-153621"><a href="/">#видео</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153618 menu-item-cat-8160"><a href="https://sova.news/ambavi/">[áмбави]</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153619 menu-item-cat-8080"><a href="https://sova.news/sova-blog/">SOVA-блог</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170314 menu-item-cat-7043"><a href="https://sova.news/unfake/">UnFake</a></li></ul></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21450 menu-item-cat-10"><a href="https://sova.news/sova-other/">Другая SOVA</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157082"><a href="https://projects.sova.news">#спецпроекты</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21458 menu-item-cat-11"><a href="https://sova.news/sova-other/fashion/">#fashion</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21457 menu-item-cat-18"><a href="https://sova.news/sova-other/art/">#art</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21459 menu-item-cat-19"><a href="https://sova.news/sova-other/tourism/">#туризм</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50731 menu-item-cat-6166"><a href="https://sova.news/weekendnavigator/">#weekendнавигатор</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21717 menu-item-cat-3693"><a href="https://sova.news/sova-other/neighbours/">#соседи</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21460 menu-item-cat-3658"><a href="https://sova.news/week-in-the-city/">#неделявгороде</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21461 menu-item-cat-3659"><a href="https://sova.news/photowalks/">#фотопрогулки</a></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21462 menu-item-cat-98"><a href="https://sova.news/photo/">#фото</a></li></ul></div></div></li></ul></div></div><div class="navigation-bar__section lwa lwa-template-modal"> <button type="submit" class="navigation-bar-btn js-search-dropdown-toggle"><i class="mdicon mdicon-search"></i></button></div></div></nav></div><div id="mnmd-offcanvas-primary" class="mnmd-offcanvas js-mnmd-offcanvas js-perfect-scrollbar"><div class="mnmd-offcanvas__title"><h2 class="site-logo"> <a href="https://sova.news"> <noscript><img src="https://sova.news/wp-content/uploads/2021/08/sova-png-2-1.png" alt="логотип"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://sova.news/wp-content/uploads/2021/08/sova-png-2-1.png" alt="логотип"/> </a></h2><ul class="social-list list-horizontal"><li><a href="https://www.facebook.com/sovanews/" target="_blank"><i class="mdicon mdicon-facebook"></i></a></li><li><a href="https://twitter.com/sovanews" target="_blank"><i class="mdicon mdicon-twitter"></i></a></li><li><a href="https://www.instagram.com/sova.news/" target="_blank"><i class="mdicon mdicon-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCbhwacrD-zDtGHrjAP3IdVA" target="_blank"><i class="mdicon mdicon-youtube"></i></a></li></ul> <a href="#mnmd-offcanvas-primary" class="mnmd-offcanvas-close js-mnmd-offcanvas-close" aria-label="Close"><span aria-hidden="true">&#10005;</span></a></div><div class="mnmd-offcanvas__section mnmd-offcanvas__section-navigation"><div id="offcanvas-menu-desktop" class="menu-main-container"><ul id="menu-main-2" class="navigation navigation--offcanvas"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21452 menu-item-cat-17"><a href="https://sova.news/news/">#новости</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21453 menu-item-cat-6"><a href="https://sova.news/analytics/">#статьи</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21455 menu-item-cat-8"><a href="https://sova.news/analytics/politics/">#политика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21456 menu-item-cat-12"><a href="https://sova.news/analytics/economy/">#экономика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21454 menu-item-cat-13"><a href="https://sova.news/analytics/society/">#общество</a></li></ul></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21451 menu-item-cat-7"><a href="https://sova.news/interview/">#интервью</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-153621"><a href="/">#видео</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153618 menu-item-cat-8160"><a href="https://sova.news/ambavi/">[áмбави]</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153619 menu-item-cat-8080"><a href="https://sova.news/sova-blog/">SOVA-блог</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170314 menu-item-cat-7043"><a href="https://sova.news/unfake/">UnFake</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21450 menu-item-cat-10"><a href="https://sova.news/sova-other/">Другая SOVA</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157082"><a href="https://projects.sova.news">#спецпроекты</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21458 menu-item-cat-11"><a href="https://sova.news/sova-other/fashion/">#fashion</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21457 menu-item-cat-18"><a href="https://sova.news/sova-other/art/">#art</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21459 menu-item-cat-19"><a href="https://sova.news/sova-other/tourism/">#туризм</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50731 menu-item-cat-6166"><a href="https://sova.news/weekendnavigator/">#weekendнавигатор</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21717 menu-item-cat-3693"><a href="https://sova.news/sova-other/neighbours/">#соседи</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21460 menu-item-cat-3658"><a href="https://sova.news/week-in-the-city/">#неделявгороде</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21461 menu-item-cat-3659"><a href="https://sova.news/photowalks/">#фотопрогулки</a></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21462 menu-item-cat-98"><a href="https://sova.news/photo/">#фото</a></li></ul></li></ul></div></div></div><div id="mnmd-offcanvas-mobile" class="mnmd-offcanvas js-mnmd-offcanvas js-perfect-scrollbar"><div class="mnmd-offcanvas__title"><h2 class="site-logo"> <a href="https://sova.news"> <noscript><img src="https://sova.news/wp-content/uploads/2021/08/sova-png-2-1.png" alt="логотип"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://sova.news/wp-content/uploads/2021/08/sova-png-2-1.png" alt="логотип"/> </a></h2><ul class="social-list list-horizontal"></ul> <a href="#mnmd-offcanvas-mobile" class="mnmd-offcanvas-close js-mnmd-offcanvas-close" aria-label="Close"><span aria-hidden="true">&#10005;</span></a></div><div class="mnmd-offcanvas__section mnmd-offcanvas__section-navigation"><div id="offcanvas-menu-mobile" class="menu-main-container"><ul id="menu-main-3" class="navigation navigation--offcanvas"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21452 menu-item-cat-17"><a href="https://sova.news/news/">#новости</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21453 menu-item-cat-6"><a href="https://sova.news/analytics/">#статьи</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21455 menu-item-cat-8"><a href="https://sova.news/analytics/politics/">#политика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21456 menu-item-cat-12"><a href="https://sova.news/analytics/economy/">#экономика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21454 menu-item-cat-13"><a href="https://sova.news/analytics/society/">#общество</a></li></ul></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21451 menu-item-cat-7"><a href="https://sova.news/interview/">#интервью</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-153621"><a href="/">#видео</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153618 menu-item-cat-8160"><a href="https://sova.news/ambavi/">[áмбави]</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153619 menu-item-cat-8080"><a href="https://sova.news/sova-blog/">SOVA-блог</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170314 menu-item-cat-7043"><a href="https://sova.news/unfake/">UnFake</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21450 menu-item-cat-10"><a href="https://sova.news/sova-other/">Другая SOVA</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157082"><a href="https://projects.sova.news">#спецпроекты</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21458 menu-item-cat-11"><a href="https://sova.news/sova-other/fashion/">#fashion</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21457 menu-item-cat-18"><a href="https://sova.news/sova-other/art/">#art</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21459 menu-item-cat-19"><a href="https://sova.news/sova-other/tourism/">#туризм</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50731 menu-item-cat-6166"><a href="https://sova.news/weekendnavigator/">#weekendнавигатор</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21717 menu-item-cat-3693"><a href="https://sova.news/sova-other/neighbours/">#соседи</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21460 menu-item-cat-3658"><a href="https://sova.news/week-in-the-city/">#неделявгороде</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21461 menu-item-cat-3659"><a href="https://sova.news/photowalks/">#фотопрогулки</a></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21462 menu-item-cat-98"><a href="https://sova.news/photo/">#фото</a></li></ul></li></ul></div></div></div> <a href="#" class="mnmd-go-top btn btn-default hidden-xs js-go-top-el"><i class="mdicon mdicon-arrow_upward"></i></a></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://sova.news/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.9.3'></script> <script type='text/javascript' id='thenextmag-scripts-js-extra'>var ajax_buff = {"tnm_security":{"tnm_security_code":{"content":"dce4a70d81"}}};</script> <script>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</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-71686636-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-71686636-1');</script>  <script type="text/javascript" >(function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter36958160 = new Ya.Metrika({
                    id:36958160,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");</script> <noscript><div><img src="https://mc.yandex.ru/watch/36958160" style="position:absolute; left:-9999px;" alt="" /></div></noscript>  <script defer src="https://sova.news/wp-content/cache/autoptimize/js/autoptimize_cdeeca70ce7c88c8ca14d359f69de029.js"></script></body></html>